Przejdź do treści

Juniper EX2300-48P przełącznik sieciowy Zarządzany L2/L4 Gigabit Etherne...

15 711,25 zł
Darmowa dostawa
erli.pl Zobacz w sklepie

Opis

✔️ Juniper EX2300-48P przełącznik sieciowy Zarządzany L2/L4 Gigabit Ethernet (10/100/1000) Obsługa PoE 1U Czarny ✔️Juniper EX2300-48P. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2/L4. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48. Wielkość tabeli adresów: 16000 wejścia. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Obsługa PoE. Możliwości montowania w stelażu, Układ: 1U ✏️ Najważniejsze parametry techniczne:Przesyłanie danych - Przepustowość: 130 MppsPrzesyłanie danych - Wielkość tabeli adresów: 16000 wejściaPrzesyłanie danych - Trasa statyczna: TakPrzesyłanie danych - Zgodny z Jumbo Frames: TakPrzesyłanie danych - Rozszerzenie Jumbo Frames: 9216Cechy - Typ pamięci: DRAMCechy - Kolor produktu: CzarnyProcesor - Procesor wbudowany: TakCechy - Taktowanie procesora: 1250 MHzCechy - Możliwości montowania w stelażu: TakWydajność - Poziom hałasu: 51,4 dBWydajność - Pojemność pamięci wewnętrznej: 2000 MBWydajność - Wielkość pamięci flash: 2000 MBWydajność - Złącze światłowodowe: SFP, SFP+Wydajność - Liczba portów: 4Sieć - Technologia okablowania Copper Ethernet: 10BASE-T, 100BASE-T, 1000BASE-TSieć - Automatyczne MDI/MDI-X: TakSieć - Funkcje wirtualnej sieci LAN: MAC address-based VLAN, Port-based VLAN, Voice VLANSieć - Liczba VLANs: 4093Porty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48Porty i interfejsy - Obsługa PoE: TakPorty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zKonstrukcja - Układ: 1UOchrona - Szyfrowanie / bezpieczeństwo: HTTPSOchrona - Funkcje DHCP: DHCP client, DHCP relay, DHCP serverOchrona - Lista kontroli dostępu (ACL) wyjścia: 256Ochrona - Lista kontroli dostępu (ACL) wejścia: 256Ochrona - Czujnik temperatury: TakOchrona - Obsługa sieci VLAN: TakOchrona - Typ uwierzytelniania: HWTACACS+, NAC SSH V2.0, RADIUSCertyfikaty - Certyfikaty: UL-UL60950-1 (Second Edition), C-UL to CAN/CSA 22.2, No.60950-1 (Second Edition), TUV/GS to EN 60950-1 (Second Edition), CB-IEC60950-1 (Second Edition with all country deviations), EN 60825-1 (Second Edition)

FCC 47CFR Part 15 Class A, EN 55022 Class A, ICES-003 Class A, VCCI Class A, AS/NZS CISPR 22 Class A, CISPR 22 Class A, EN 55024, EN 300386, CEWarunki pracy - Zakres temperatur (eksploatacja): 0 - 45 °CWarunki pracy - Zakres temperatur (przechowywanie): -40 - 70 °CWarunki pracy - Zakres wilgotności względnej: 10 - 85%Cechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L2/L4Cechy zarządzania - Obsługa MIB: RFC 1155 Structure of Management Information (SMI) RFC 1157 SNMPv1 RFC 1212, RFC 1213, RFC 1215 MIB-II, Ethernet-like MIB, and TRAPs RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 1724 RIPv2 MIB RFC 1905 RFC 1907 SNMP v2c, SMIv2 and Revised MIB-II RFC 1981 Path MTU Discovery for IPv6 RFC 2011 SNMPv2 Management Information Base for the IP using SMIv2 RFC 2012 SNMPv2 Management Information Base for the Transmission Control Protocol using SMIv2 RFC 2013 SNMPv2 Management Information Base for the User Datagram Protocol using SMIv2 RFC 2096 IPv4 Forwarding Table MIB RFC 2287 System Application Packages MIB RFC 2460 IPv6 Specification RFC 2464 Transmission of IPv6 Packets over Ethernet Networks RFC 2570-2575 SNMPv3, User-based Security, Encryption, and Authentication RFC 2576 Coexistence between Version 1, Version 2, and Version 3 of the Internet-standard Network Management Framework RFC 2578 SNMP Structure of Management Information MIB RFC 2579 SNMP Textual Conventions for SMIv2 RFC 2665 Definitions of Managed Objects for the Ethernet-like Interface Types RFC 2819 RMON MIB RFC 2863 The Interfaces Group MIB RFC 2922 LLDP MIB RFC 2925 Definitions of Managed Objects for Remote Ping, Traceroute, and Lookup Operations RFC 3413 SNMP Application MIB RFC 3414 User-based Security Model for SNMPv3 RFC 3415 View-based Access Control Model (VACM) for SNMP RFC 3484 Default Address Selection for IPv6 RFC 3621 PoE-MI