Zestaw Akuvox Panel R20K-Black + Monitor S562
Opis
Zestaw Akuvox Panel R20K-Black + Monitor S562W skład zestawu wchodzi:Panel zewnętrzny IP Akuvox R20K-BLACK x1Monitor wideodomofonowy IP 7" Akuvox S562 x1AKUVOX R20K - Panel zewnętrzny jednorodzinnyWideodomofon, który umożliwia identyfikację wizualną i głosową wchodzących osób. Posiada 2 wbudowane przekaźniki pozwalające na kontrolę 2 przejść (dwoje drzwi, furtka i brama, itp.), wyposażony w czytnik kart RF Mifare i Unique (13,56MHZ & 125KHZ).
Wandaloodporna obudowa z klawiaturą numerycznąKamera szerokokątna z trybem nocnym2 wyjścia/wejścia przekaźnikoweWersja natynkowaZasilanie za pomocą PoEDwukierunkowa komunikacja audio z funkcją redukcji echa i szumówObudowa aluminium, IP 65Czytnik kart RF: 13,56MHZ & 125KHZ, Wiegand, OnvifPodłączając system do Internetu uzyskujemy możliwość zdalnej obsługi wideodomofonu poprzez dedykowaną aplikację na smartfony. Smartfon może pełnić rolę monitora wideodomofnu zapewniając możliwość odebrania rozmowy, podglądu i otwarcia wejścia z dowolnego miejsca z dostępem do Internetu. W cenie urządzenia jest zawarta aktywacja połączeń przez chmurę producenta. Obsługa może się odbywać na 4 smartfonach Android/iOS. W przypadku, gdy chcemy odbierać połączenia na więcej niż 4 smartfonach należy jednorazowo wykupić aktywacje dodatkowego konta dla smartfona bezpośrednio z aplikacji (maks. 9 smartfonów). Brak miesięcznych opłat abonamentowych.
Parametry techniczne i zasilaniePanel przedni: Stop aluminium IP 65Kamera: 2Mpix, automatyczne podświetlanieKlawiatura numerycznaWejścia/wyjścia przekaźnikowe: 2Elektroniczna lista lokatorówliczba monitorów w ramach 1 lokalu: 8Wyświetlanie komunikatówCzujnik światłaOświetlenie nocne: podczerwieńPort Wiegand: TAKPort RS485: TAKCzytnik kart RFID: 13,56 MHz i 125 kHzMikrofon: -40dBGłośnik: 8Ω / 2WMoc wyjściowa: 12V/400mAPort Ethernet: RJ45, 10/100 Mbps autonegocjacja Power-over-Ethernet 802.3af Złącze 12V DC (jeśli nie używa PoE)Wodoodporny i pyłoszczelny: IP65Instalacja: Montaż natynkowyWilgotność pracy: 10 ~ 90%Temperatura pracy: -20 °C ~ + 55 °CTemperatura przechowywania: -40 °C ~ + 70 °CAudioSIP v1 (RFC2543), SIP v2 (RFC3261)Wąskopasmowy kodek audio: G.711a, G.711μ, G.729Szerokopasmowy kodek audio: G.722DTMF: IN-BOUND, OUT-BOUND, DTMF (RFC2833), SIP InfoKomfort: system redukcji szumów i echaWideoKamera: 1/2,7”, CMOSRozdzielczość wideo:CIF, QCIF, VGA, 4CIF, 720p,Kodek wideo: H.264Ilość kl/s: 30 przy 720pMax. szybkość przesyłania obrazu: 720p – 30 fpsKąt widzenia: 110 ° (H) / 58 ° (V)Doświetlanie diodami podczerwieni w nocyCzułość: 0,1 LuxSiećObsługa protokołów: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARPFunkcje panelu domofonuPrzekaźniki sterowane indywidualnie tonami DTMFKamera pracuje w trybie ciągłymTryb nocny z oświetleniem IR LEDBalans bieli: automatycznyMinimalne oświetlenie: 0,1 LUXWideodomofon współpracuje z napędami czołowych producentów np. Beninca, FAAC, Nice, Somfy. Otwieranie bramy przyciskiem bezpośrednio z monitora wideodomofonego lub smartfonu z zainstalowaną aplikacją mobilną.
Kluczowe funkcje:7" pojemnościowy ekran dotykowyRozdzielczość: 1024 × 600System: Linux8 wejść alarmowych i 1 wbudowany przekaźnikZasilanie: PoE (IEEE802.3af)Wymiary: 216,4x118,8x21,7 mmNowoczesny design i wysokiej jakości audioMonitor Akuvox S562 to prawdziwa gratka dla miłośników technologii. Z głośnikiem skierowanym w przód i wyświetlaczem o rozdzielczości 1024x600 zapewnia doskonały dźwięk oraz wyraźny, szczegółowy obraz, oferując użytkownikom wyjątkowe doświadczenia audio-wizualne.
Minimalistyczny design dla nowoczesnych domówS562 to również dopełnienie dla każdego nowoczesnego wnętrza. Jego smukły korpus ozdobiony liniowym grilem, który skrywa głośnik, nadaje mu spójny i wyrafinowany wygląd, idealnie wpisujący się w minimalistyczny styl nowoczesnych domów.
Więcej niż domowy interkomTo jednak więcej niż tylko domowy interkom. S562 obsługuje integrację z kamerami monitoringu, umożliwiając użytkownikom przesyłanie i podgląd na żywo obrazu zarówno z paneli wideodomofonowych, jak i z kamer zewnętrznych firm trzecich, takich jak Tiandy.
Niewielkie rozmiary potężne funkcjeS562 ma 7-calowy ekran dotykowy pojemnościowy, pracuje na systemie Linux OS i obsługuje 8 kanałów wejściowych oraz 1 wbudowany przekaźn
