Zyxel Gs1900-24-eu0102f
Opis
Zyxel GS1900-24 łącza sieciowe Zarządzany Gigabit Ethernet (10/100/1000) CzarnyZyxel GS1900-24. Typ przełącznika: Zarządzany. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24. Standardy komunikacyjne: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x✏️ Najważniejsze parametry techniczne:Porty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Ilość portów Gigabit Ethernet: 24Porty i interfejsy - Ilość slotów Modułu SFP: 2Sieć - Podpora kontroli przepływu: TakSieć - Obsługa jakość serwisu (QoS): TakSieć - Kontrola wzrostu natężenia ruchu: TakOchrona - Szyfrowanie / bezpieczeństwo: 802.1x RADIUSOchrona - Filtrowanie adresów MAC: TakErgonomia - Kolor produktu: CzarnyMoc - Obsługa PoE: NieCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Obsługa MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493Cechy - Standardy komunikacyjne: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3xCechy - Limit częstotliwości: TakCechy - Bezpieczeństwo: LVD EN60950-1, BSMI CNS14336-1Protokoły - Protokoły zarządzające: SNMP v1,v2,v3, RMON (1,2,3,9)Klasyfikacja - Kod producenta: GS1900-24-EU0102FKlasyfikacja - EAN: 0760559129477Klasyfikacja - ID Produktu: 21542722
