Przejdź do treści
inna

Panel bramowy AKUVOX R20K-2

957,38 zł
Darmowa dostawa
erli.pl Zobacz w sklepie

Opis

Panel bramowy AKUVOX R20K-2 Model: R20K-2 Panel bramowy wideodomofonowy IP/SIP Akuvox R20K-2 z klawiaturą i czytnikiem RF - najważniejsze cechy: Akuvox R20K-2 - wideodomofon SIP z klawiaturąWielkością przypomina smartfona, został zaprojektowany specjalnie do małych przestrzeni, domów jednorodzinnych, firmObsługuje do 100 lokali, współpracuje z 4 portierniami, 5 monitorami/unifonami w 1 lokaluWideodomofonowy panel zewnętrzny z szyfratorem IP/ SIP, który umożliwia identyfikację wizualną i głosową osoby wchodzącej do budynkuWandaloodporna obudowa IP 65Kamera szerokokątna z trybem nocnym2 wyjścia/wyjścia przekaźnikoweZasilanie za pomocą PoEDwukierunkowa komunikacja audio z funkcją redukcji echa i szumówCzytnik kart RF: 13,56MHZ & 125KHZ, Wiegant, Onvif Panel bramowy dwużyłowy zewnętrzny IP/SIP Akuvox R20K-2 - specyfikacja i dane techniczne: Wandaloodporna obudowa z klawiaturą numerycznąPanel dwużyłowyKamera: szerokokątna z trybem nocnym, 1/2,7”, CMOS2 wyjścia/wejścia przekaźnikoweDwukierunkowa komunikacja audio z funkcją redukcji echa i szumówZgodny z protokołem SIP, możliwość współpracy z centralami PBX oraz innymi urządzeniami SIP IP, konfiguracja za pomocą przeglądarki WWW zgodny ze standardem ONVIF - integracja z systemami monitoringu (CCTV)Obudowa aluminium, IP 65Czytnik kart RF: 13,56MHZ & 125KHZ, Wiegand, OnvifWejścia/wyjścia przekaźnikowe: 2Elektroniczna lista lokatorówliczba monitorów w ramach 1 lokalu: 8Wyświetlanie komunikatówCzujnik światłaOświetlenie nocne: podczerwieńPort Wiegand: TAKPort RS485: TAKMikrofon: -40dBGłośnik: 8Ω / 2WMoc wyjściowa: 12V/400mAPort Ethernet: RJ45, 10/100 Mbps autonegocjacja Power-over-Ethernet 802.3af Złącze 12V DC (jeśli nie używa PoE)Wilgotność pracy: 10 ~ 90%Temperatura pracy: -20 °C ~ + 55 °CTemperatura przechowywania: -40 °C ~ + 70 °CSIP v1 (RFC2543), SIP v2 (RFC3261)Wąskopasmowy kodek audio: G.711a, G.711μ, G.729Szerokopasmowy kodek audio: G.722DTMF: IN-BOUND, OUT-BOUND, DTMF (RFC2833), SIP InfoSystem redukcji szumów i echaRozdzielczość wideo: CIF, QCIF, VGA, 4CIF, 720p,Kodek wideo: H.264Ilość kl/s: 30 przy 720pMax. szybkość przesyłania obrazu: 720p – 30 fpsKąt widzenia: 110 ° (H) / 58 ° (V)Doświetlanie diodami podczerwieni w nocyCzułość: 0,1 LuxObsługa protokołów: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP