Przejdź do treści

TP-Link JetStream TL-SX3008F przełącznik sieciowy Zarządzany L2/L3 Czarn...

1 125,05 zł
Dostawa od 14,99 zł
erli.pl Zobacz w sklepie

Opis

✔️ TP-Link JetStream TL-SX3008F przełącznik sieciowy Zarządzany L2/L3 Czarny ✔️TP-Link JetStream TL-SX3008F. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2/L3. Port konsoli: RJ-45/micro-USB. Wielkość tabeli adresów: 32000 wejścia, Przepustowość rutowania/przełączania: 160 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Złącze zasilania: DC-in jack. Możliwości montowania w stelażu ✏️ Najważniejsze parametry techniczne:Konstrukcja - Możliwości montowania w stelażu: TakKonstrukcja - Diody LED: TakPrzesyłanie danych - Przepustowość rutowania/przełączania: 160 Gbit/sPrzesyłanie danych - Prędkość przekazywania: 119,04 MppsPrzesyłanie danych - Wielkość tabeli adresów: 32000 wejściaPrzesyłanie danych - Liczba kolejek: 8Przesyłanie danych - Trasa statyczna: TakPrzesyłanie danych - Zgodny z Jumbo Frames: TakPrzesyłanie danych - Rozszerzenie Jumbo Frames: 9000Przesyłanie danych - Pamięci bufora pakietów: 16 MBFunkcje Multicast - Obsługa Multicast: TakFunkcje Multicast - Multicast Listener Discovery (MLD) snooping: TakProtokoły - Protokoły zarządzające: SNMPv1/v2c/v3, SNTPProtokoły - Funkcje IPv4 i IPv6: IPv6 Telnet, IPv6 ping, IPv6 tracertSieć - Obsługa 10G: TakSieć - Dublowanie portów: TakSieć - przekierowywanie IP: TakSieć - Podpora kontroli przepływu: TakSieć - Agregator połączenia: TakSieć - Kontrola wzrostu natężenia ruchu: TakSieć - Limit częstotliwości: TakSieć - Protokół drzewa rozpinającego: TakSieć - Blokowanie head-of-line (HOL): TakSieć - Obsługa sieci VLAN: TakSieć - Funkcje wirtualnej sieci LAN: Private VLAN, Protocol-based VLAN, Voice VLANSieć - Liczba VLANs: 4000Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: NiePorty i interfejsy - Ilość slotów Modułu SFP+: 8Porty i interfejsy - Port konsoli: RJ-45/micro-USBMoc - Zasilacz dołączony: TakMoc - Złącze zasilania: DC-in jackMoc - Maksymalne zużycie mocy: 15,46 WMoc - Źródło zasilania: Prąd przemiennyMoc - Obsługa PoE: NieMoc - Częstotliwość wejściowa AC: 50/60 HzMoc - Napięcie wejściowe AC: 220 VOchrona - Szyfrowanie / bezpieczeństwo: HTTPS, SSH, SSH-2, SSL/TLSOchrona - Funkcje DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snoopingOchrona - Lista kontrolna dostępu (ACL): TakOchrona - IGMP snooping: TakOchrona - Filtrowanie adresów MAC: TakOchrona - Statyczna ochrona portu: TakOchrona - obsługuje SSH/SSL: TakOchrona - zabezpieczenie przed wejściem w pętlę: TakOchrona - Filtrowanie BPDU / Ochrona: TakOchrona - Wiązanie adresów IP-MAC-Port: TakOchrona - Uwierzetylnianie: Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez InternetOchrona - Algorytmy planowania kolejki: SP, WRR+SP, Weighted Round Robin (WRR)Warunki pracy - Emisja ciepła: 52,75 BTU/hWarunki pracy - Zakres temperatur (eksploatacja): 0 - 45 °CWarunki pracy - Zakres temperatur (przechowywanie): -40 - 70 °CWarunki pracy - Zakres wilgotności względnej: 10 - 90%Warunki pracy - Dopuszczalna wilgotność względna: 5 - 90%Certyfikaty - Certyfikaty: CE, FCC, RoHSCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L2/L3Cechy zarządzania - Zarządzany w chmurze: TakCechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Zarządzanie przez stronę www: TakCechy zarządzania - Klasyfikacja ruchu: TakCechy zarządzania - Inspekcja ARP: TakCechy zarządzania - Konfigurowanie ustawień lokalizacji (CLI): TakCechy zarządzania - Raport zdarzeń systemowych: TakCechy zarządzania - Obsługa MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213Cechy - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3xCechy - Kolor produktu: CzarnyWaga i rozmiary - Wysokość produktu: 44 mmWaga i rozmiary - Szerokość produktu: 440 mm